gry strategiczneSerwis gier strategicznych www.sztab.com  FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  Chat


Poprzedni temat :: Następny temat
Problem z AoE 3
Autor Wiadomość
PUFFI42 
Szeregowy
grzyp


Dołączył: 31 Mar 2010
Posty: 2
Wysłany: Sro Kwi 07, 2010 7:08 pm   Problem z AoE 3

Tak dokładniej z Napoleonic Era , więc to jak zinstalowałem to jakieś beta to te nacje z moda nie cyły dokładne np.wieśniacy nie mają funkcji budowania , a ratusz nie może przejść do następnej ery. To jak pomoże mi ktoś
 
   
Poziom: 1 HP   0%   0/18
   MP   100%   8/8
   EXP   11%   1/9
Paweł94 
Kapral


Pomógł: 6 razy
Dołączył: 17 Lis 2008
Posty: 120
Skąd: Tyszowce
Wysłany: Sro Kwi 07, 2010 9:21 pm   

Z twojego postu wynika że zainstalowałeś wersję beta zainstaluj pełną wersję..
Skorzystaj z linku ponizej znajdziesz tam link do dodatku i przy okazji może się czegoś dowiesz

http://aoe3.gram.pl/forum...der=asc&start=0
 
 
   
Poziom: 9 HP   0%   0/193
   MP   100%   92/92
   EXP   100%   20/20
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
fanfiki, anime
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 10